Unreal IRCD 3.2.10.5

Due to mass Abuse reports please make sure all IRCD are version Unreal3.2.10.5 (or later), older versions of this ircd will get blocked by the firewall.

24th Nov 2015